「精选指标」通达信炒股必胜主图指标公式

时间:2020-03-31 12:14:13 作者:炒股族
阅读量: 4,855

通达信指标公式 今天

「精选指标」通达信炒股必胜主图指标公式


通达信炒股必胜主图指标公式

使用说明

指标公式一目了然,出现信号后,可以先关注,大家结合自己操盘习惯研究研究,欢迎大家交流选股优化心得。

章鱼哥

七天线:MA(C,7),COLORGRAY; 工作线:(EMA(C,17)) ,POINTDOT,LINETHICK4,COLORYELLOW; 生命线:(MA(C,25)) ,LINETHICK2,COLORMAGENTA; 不惑线:=(MA(C,43)) ,COLORCYAN; 姊妹线:=(EMA(C,50)) ,CIRCLEDOT,COLORWHITE; 九号线:=(MA(C,99)) ,LINETHICK1,COLOR0099FF; 卖线:EMA(SLOPE(C,21)*21+C,42),COLORRED,LINETHICK2;A3:=EMA((((SLOPE(C,21)) * 20) + C),68); A4:=EMA(C,10); A5:=REF(C,2); A6:=((SMA((MAX((C – A5),0)),6,1)) / (SMA(ABS((C – A5)),6,1))) * 100; A7:=IF(((A6 < (REF(A6,1))) AND (A6 > 79)),A6,0); DRAWTEXT((CROSS(A4,A3)),L,’△’),COLORYELLOW; DRAWTEXT(A7,H,’○’),LINETHICK3,COLORGREEN; A8:=LLV(L,21); A9:=HHV(H,21); A10:=EMA((((CLOSE – A8) / (A9 – A8)) * 100),5); A11:=EMA((((CLOSE – A8) / (A9 – A8)) * 50),13); A12:=EMA(((0.667 * (REF(A10,1))) + (0.333 * A10)),2); A13:=LLV(L,55); A14:=HHV(H,34); A15:=EMA((((C – A13) / (A14 – A13)) * 100),3); A16:=(A11 + A15) / 2; A17:=EMA(((0.667 * (REF(A15,1))) + (0.333 * A10)),2); A18:=EMA(A16,5);A19:=EMA(((0.667 * (REF(A18,1))) + (0.333 * A18)),2); A20:=CROSS(A10,A11); A21:=(CROSS(A10,A19)) AND (A19 < 30); A22:=A21 * 0.6; DRAWTEXT((A22 = 0.6),L,’◇’),COLORYELLOW; DRAWTEXT((A20 = 1),L,’◇’),COLORWHITE; A23:=((C + L) + H) / 3; A24:=EMA(A23,6); A25:=EMA(A24,5); A26:=CROSS(A24,A25); DRAWICON(A26,(LOW*0.98),5),COLORMAGENTA;DRAWICON(CROSS(卖线,C),(H*1.02),4);STICKLINE(((C >= 工作线) AND (C >= O)),O,C,3,1),COLORRED;STICKLINE(((C >= 工作线) AND (C <= O)),O,C,3,0),COLORRED;STICKLINE(((C < 工作线) AND (C >= O)),O,C,3,1),COLORGREEN;STICKLINE(((C < 工作线) AND (C <= O)),O,C,3,0),COLORGREEN;

「精选指标」通达信炒股必胜主图指标公式

「精选指标」通达信炒股必胜主图指标公式

「精选指标」通达信炒股必胜主图指标公式


温馨提示

如果你喜欢本文,请分享到朋友圈,想要获得更多信息,请关注我。如果觉得本公众号不错,请分享给身边股友。送人玫瑰,收留余香

看了「精选指标」通达信炒股必胜主图指标公式还看了
金桥信息三季报营收5.29亿元同比-1%插图

金桥信息三季报营收5.29亿元同比-1%

2020-11-28 19:13

禁止使用厚度小于0.025毫米的超薄塑料袋插图

禁止使用厚度小于0.025毫米的超薄塑料袋

2020-11-28 19:06

铁流股份三季报营收10.5亿元同比-2%插图

铁流股份三季报营收10.5亿元同比-2%

2020-11-28 18:16

长源东谷三季报营收12.11亿元同比32%插图

长源东谷三季报营收12.11亿元同比32%

2020-11-28 18:16

三祥新材发布三季报营业利润6.1千万元插图

三祥新材发布三季报营业利润6.1千万元

2020-11-28 17:11

合力科技三季报营收3.96亿元同比-4%插图

合力科技三季报营收3.96亿元同比-4%

2020-11-28 16:16

莱绅通灵发布三季报营业利润1.21亿元插图

莱绅通灵发布三季报营业利润1.21亿元

2020-11-28 16:16

龙蟠科技三季报营收13.7亿元同比12%插图

龙蟠科技三季报营收13.7亿元同比12%

2020-11-28 16:16

国茂股份发布三季报营业利润2.7亿元插图

国茂股份发布三季报营业利润2.7亿元

2020-11-28 16:16

今创集团发布三季报营业利润3.04亿元插图

今创集团发布三季报营业利润3.04亿元

2020-11-28 15:16